Actualización 6.3.21 de Piotnet Addons Pro

Ooootro plugin más que se apunta al equipo de plugins compatibles con Elementor 3.

En esta versión de Piotnet PRO corrigen algunos fallos de compatibilidad con Elementor 3.0.5.

Y, de paso, también añaden soporte para los campos múltiples de Active Campaign.

Otras actualizaciones de Piotnet Addons Pro

Últimas entradas en el blog de Elemendas